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The challenge in producing a readable image is the high contrast between the dark areas from 
the media and the transparency of the watermark that appears weak in comparison. Reducing 
the contrast makes the watermark appear more legible.  
By converting a transmitted light image into digital form and using Photoshop®, the media that 
frequently obscures a watermark can be totally erased or greatly diminished and the 
watermark image can significantly improve. The contrast can also be increased, creating a 
stronger set of chain lines (for laid papers) and enhancing the watermark’s contours. 
Common methods to date for capturing watermarks include rubbing, tracing by hand, 
transmitted light photography, raking light photography, electron radiography, beta 
radiography and multispectral imaging. These techniques have advantages and disadvantages, 
summarized in the table below. 
 

Method Advantages and Disadvantages 

Rubbing Advantages: Direct contact of the watermarked paper with the tracing paper 
produces a 1:1 scaled image; requires no special equipment; extremely low cost 
Disadvantages: Poor image resolution; fallibility of the human hand 

Tracing Advantages: Direct contact of the watermarked paper with the tracing paper 
produces a 1:1 scaled image; requires only a lightbox; extremely low cost 
Disadvantages: Tracing pressure can emboss the original paper; fallibility of the 
human eye and hand; media obscures watermark image 

Transmitted Light 
Photography 

Advantages: Image obtained with a standard camera and lightbox; low cost; 
transmitted light photography is a standard form of conservation and examination 
documentation 
Disadvantages: Media obscures watermark image; poor contrast with thick papers 

Low Energy 
Radiography 

Advantages: Direct contact of the watermarked paper with the film produces a 1:1 
scaled image; clear, high contrast image produced with no or minimal interference 
by media 
Disadvantages: Safety restrictions on acquiring, maintaining, and using the radiation 
source; requires special equipment and training; cost of equipment 

Multispectral 
Imaging 

Advantages: Image capture under different wavebands of radiation can reveal more 
information; more source images enables more manipulation that can increase the 
legibility of the watermark 
Disadvantages: Requires special equipment and training; cost of equipment 



The Photoshop® method described here leverages the existing low-tech, low-cost, and widely 
used technique of transmitted light photography to document watermarks. Two simple 
manipulations of a transmitted light digital image of a watermark drastically enhance 
watermark legibility by:  
 

- substituting the pixels representing dark media inscriptions with a midtone color  
- maximizing contrast in the resulting image to render the watermark lighter and the 

paper darker. 
 

The main advantages of this method for enhancing watermark legibility are: 

 Low cost of necessary equipment and software 

 Low tech, while still photomechanically capturing (instead of hand-capturing) the 
watermark 

 Easy-to-learn and simple software processing steps 

 Increased usefulness of additional data from an already extant image, i.e., the 
transmitted light image 

 
Like all other techniques for capturing watermarks, this method has disadvantages. The most 
significant of these is that the easiest Photoshop® processing and best results are limited to 
papers bearing one kind of media that is evenly applied. A watercolor, for example, with many 
colors and color densities, would be more difficult and time consuming to process.  
Nevertheless, Photoshop® is a readily available and powerful tool for aiding the study of 
watermarks and to enhance the watermark’s legibility.  
 
It is possible to use this method with Photoshop® versions CS5 and CS6, as well as the latest 
Photoshop® version: Adobe CC (2014 and 2017). In this document, Adobe Photoshop® CC was 
used for the screen captures. 
 
The author would like to gratefully acknowledge the contributions of her colleagues at the 
Library of Congress Conservation Division Julie Biggs, Sylvia Albro, Emilie Williams and Grace 
Walters. 
 

Summary: 
 

 General tips for using Photoshop® 

 Step 1: Workspace preparation (guides and measurement) 

 Step 2: Including measurement 

 Step 3: Erasing the darkest areas 

 Step 4: Enhancing the contrast 

 



General tips:  
- To show or hide rulers, choose View > Rulers or “Ctrl R” 

- to zoom in: Ctrl + and zoom out: Ctrl – 

- to copy : Ctrl C and to paste Ctrl V 

- to duplicate a layer : Ctrl J 

- to save : Ctrl S (Use it extensively) 

- to undo the latest operation : Ctrl Z but you can also take a step backward : Shift Ctrl Z 

or Edit > “Step backward” or “Revert” (depending on the version of Photoshop®). 

Consider the direction of the watermark when you capture the image and try to make it as 
straight as possible to avoid too many manipulations later in Photoshop®.  
It is very important to have a strong light source for the picture to not be too dark. If the picture 
is too dark, Photoshop® won’t be able to precisely differentiate the darkest areas of the media 
from the background. In that case, you might need to do the selection by hand, which will take 
much longer. 
 
 

Step 1: Workspace preparation (guides and measurement) 
 
First, you have to create a reference ruler image: a reliable measurement to compare it with 
your watermark so you know how to measure it. It is very important that it won’t change when 
you flip the image or straighten it.  
A good method is to take a separate reference photo of a transparent ruler in transmitted light, 
once the camera is set up for photography.  Since the settings won’t change throughout the 
shooting, the measurement won’t change.  
However, it’s still important to take pictures with the ruler on each watermarked paper to 
check the measurements if you have a doubt. 
 

1) Open the picture of the transparent ruler in Photoshop  

2) Crop it with the crop tool in the tools panel:  . Select the area in the picture and 
drag the bounding box to resize the cropped area. Click on the check mark or press 
“Enter”. 

3) To straighten the picture, use the rulers and create guides to help you. 
 

NB: Guides are nonprintable horizontal and vertical lines that you can position anywhere you 

like within a Photoshop document window. They’re displayed as solid blue lines. 

 

 

 

 



Do one of the following to create a guide: 

 

- Choose View > New Guide. In the dialog box, 
select Horizontal or Vertical orientation, enter a position, and click OK. 
- Drag from the horizontal ruler to create a horizontal guide / Drag from 
the vertical ruler to create a vertical guide. 
To move the guide: 

1. Select the Move tool  
2. Position the pointer over the guide (the pointer turns into a double-

headed arrow). 
3. Move the guide by dragging it. 

 

4) Select the entire image with the selection tool  and copy the image with Ctrl C. It 
will ‘lock’ the image inside the program’s memory, so you can copy the ruler indefinitely 
on other files in the program (as long as you don’t copy anything else in the meantime). 
 

 
Fig.1: Selection of the ruler image with a blue guide to make it straight 

 
 
 
 
 
 
 
 



Step 2: Including measurements 
In conjunction with the first step, the second step will help you prepare your picture by 
including the ruler layer on your picture.  
 

1) Open your first watermark picture with Photoshop®.  
 
N.B: It is preferable to work with a JPEG version. Although it is lower quality than the TIFF file, 
it’s faster to open, save, and work with. I usually save at least four versions of the image: the 
high quality TIFF file, the normal cropped JPEG, the JPEG without the dark areas (step 3), and 
the fully transformed JPEG (step 4). 
 

 
Fig.2: The original file 

 

2) Straighten the pictures using the Rotate command. Choose Edit > Transform > 
Rotate. You can use the guides to help you. 
 

N.B: For a laid paper, I usually match the chain lines with the guides 
 

3) Make sure that the lock is visible besides the background layer as shown: 
 
 
 

 
 
 
 

Fig.3: The layer panel with the locked background layer 
 
NB: Unless you click on the lock to unlock the layer, you will not be able to transform the 
background layer, except for cropping the picture. The lock acts as a security. 



4) Paste the ruler layer using Ctrl V. The ruler will appear on your picture and on the 
layer panel as another layer on top of your background layer. 

 

 Fig.4: The ruler layer appears in the layer panel 
 

By selecting the ruler layer, you can move the ruler using the moving tool  to place the 
ruler on your picture.  
 
N.B: To make it easier, you can also change the opacity of the ruler layer in the layers panel to 
make it more transparent and more precise. You can also use the Up and Down arrows from 
your keyboard to move the ruler layer once selected. 
 

 
Fig.5: The ruler layer is now visible 
 
 
 
 
 
 
 
 
 
 
 
 



Step 3:  Erasing the darkest areas 
 
The third step is the beginning of the transformation of the watermarked picture. You will be 
able to crop the picture, select and erase the darkest areas in the picture and replace those 
areas with a midtone color. 
 

1) Duplicate the background layer by selecting it, clicking on the drop down menu  
at the right of the tool box and selecting Duplicate layer. 

 

 Fig 6: Selecting the ‘Duplicate layer’ option 
 
N.B: Alternatively, you can use Ctrl J. This is a very important step because you never work 
directly on the background layer. If you mess something up, the background layer will act as a 
backup so you don’t have to start from scratch. 
 

 
Fig.7: Creating the background copy 
 

Once the background copy is created, you can hide the locked background layer to work more 
easily. To do that, click on the ‘eye’ icon besides the background layer that indicates layer 
visibility. 



2) Crop the picture as desired with the cropping tool. Drag the bounding box to resize 
the cropped area and press “Enter” once the measurements are complete. 

 

 
Fig.8: Cropping the picture 
 

3) Select the background copy layer and choose Select > Color range. Select ‘Shadows’ 
in the first dropdown menu (by default, it will show Sampled colors). This command 
will select only the darkest pixels in your picture. Here, the darkest pixels will 
typically be the media area. To finish, click Ok or press Enter. The media areas will be 
selected. 

 
N.B: Many other selections are available using this tool, like sample color, skin tone, pure colors 
(such as red or green)… 
In the “Selection preview” dropdown menu, you can select “White Matte” : the darkest areas in 
the picture preview are the pixels selected. 
 

 
Fig.9: The ‘color range’ selection 



  
Fig.10: The selected media areas 
 

4) Choose the Eraser tool and erase over the image. It will only erase the selected area.  
 
NB: To make the procedure faster, you can choose a bigger size for the eraser. You can also 
modify the hardness of the eraser to have hard or fuzzy edges on the drop down menu. 
 

 
Fig.11: Choosing the size of the eraser 
 

5) Click on the Selection tool. Then, click anywhere on the picture to unlock the 
selection. The moving edges of the selection will disappear. Alternatively, you can 
use Ctrl D to unselect. 

 

 
Fig.12: After erasing the media areas 



6) Duplicate the background copy using the steps mentioned previously and create two 
new layers using the same dropdown menu besides the layer box. The order is very 
important:  

 

 Fig.13: The final layers’ order 
 

 
NB: ‘Layer 1’ is the ruler layer but you can rename the layers. 
 

7) Unselect the eye icon for the ‘Background copy 2’ and ‘Layer 2’ to hide those layers. 
You will work on them later. 

8) Select ‘Layer 3’ as shown in Fig. 13 (don’t select your background copy). 

9) Select the pipette tool  and choose in your picture a color that will serve as the 
midtone to fill the darkest area that you erased. 

 

 Fig.14: Selecting the midtone 
 

10) With ‘Layer 3’ still selected, choose the brush tool  and fill the entire layer 
with the midtone color to blend in the area. 

 



  
Fig.15 and 16: Midtone ‘retouching’ on ‘Layer 3’ and final layer panel 
 

11) Once done, save the Photoshop® file (.psd file) and save a copy as a JPEG, quality 
10.  

 
N.B: Be sure to rename this JPEG picture to create another version without replacing the original 
unmodified picture in your file. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



Step 4: Enhancing the contrast 
 
This last step will enhance the contours of the watermark and adjust the level of the contrast in 
the image by selecting the whitest and darkest pixels in the image. 
 

1) Unselect the eye icon for ‘Background copy’ and ‘Layer 3’, to hide the layers. Click on 
the eye icon for ‘Background copy 2’ and ‘Layer 2’ to show those layers.  

2) Select ‘Background copy 2’. 
 

 Fig.17: Selecting ‘Background copy 2’ 
 

3) Choose Image > Adjustments > Levels. Select the white pipette and click on the 
whitest pixel in your picture. That would typically be inside the watermark, usually 
the contours. The preview shows a very white picture and a transformed spectral 
image. 

 

 
Fig.18: Selecting the white pipette with the levels adjustments 
 
 
 
 

 



4) Without closing the window, select the black pipette and click on the darkest pixel 
on your picture. That would typically be inside a crease or between two chainlines. 
The spectral image will appear more balanced.  
You can further adjust the level by pushing the cursors of the spectral image to the 
right or left. Finish by clicking OK or pressing Enter. 

 

 
Fig.19: Selecting the black pipette with the levels adjustments 
 
 

5) Select ‘Layer 2’, and the pipette tool to take your midtone color. 

6) Finish by selecting the brush tool to fill the layer. 
 

 

 
Fig.20: Final enhanced image 
 

7) Finish by saving the .psd file or using Ctrl S, and save another JPEG for this new 
enhanced picture. 


